Pagina 2 din 2

Re: Dupa update FW nu mai porneste

MesajScris: Sâm Noi 10, 2012 6:46 pm
de Dan
sigur că se poate, pentru detalii puteţi folosi PM sau secţiunea de contact.

Re: Dupa update FW nu mai porneste

MesajScris: Sâm Ian 04, 2014 5:12 pm
de arghirus
Exact aceeasi problema o am si eu. Dupa un upgrade de firmware ce se finalizeaza cu succes, r6b afiseaza doar sigla Egreat in modul descris anterior. Exista solutie in afara de cea de a trimite MP la service?

Re: Dupa update FW nu mai porneste

MesajScris: Dum Oct 26, 2014 9:12 am
de Marius Mislea
Salut, am instalat de aici 1.0.1.17 si porneste doar cu sigla egreat dupa care se restarteaza de fiecare data. Ma puteti ajuta cu o rezolvare?..ce costuri as avea daca aparatul numai este in garantie?? Multumesc

Re: Dupa update FW nu mai porneste

MesajScris: Lun Oct 27, 2014 6:38 am
de Dan
pentru detalii despre service completaţi vă rog fişa de la http://rma.mo.ro şi veţi fi contactat cu toate detaliile necesare.

Re: Dupa update FW nu mai porneste

MesajScris: Dum Feb 01, 2015 6:52 pm
de florin78
aceeasi problema oam si eu dupa instalarea fw nu mai porneste ! apre sigla egreat si nimic! de stiam nu faceam nici un upgrade! am crezut ca este cazul de un upgrade dupa 2 ani de cand il am! sa il trimit la service nu cred ca merita! a rezolvat cineva aceasta problema? ms

Re: Dupa update FW nu mai porneste

MesajScris: Joi Oct 04, 2018 9:47 am
de vio90
Am patit si eu astazi cu updateul la EG-R6B cu firmware 1.0.1.17 sa ramana blocat la start cu sigle Egreat.Cine poate sa-mi trimita un link cu softul oficial caci linkul din primul post nu mai e valid.Sau poate il are cineva salvat prin calculator sa mi-l trimita pe mail.Va multumesc anticipat.